![Cisco Catalyst 1300 8-port 10GE, 8-port SFP+ [ C1300-16XTS ]](/_next/image?url=https%3A%2F%2Fiternix.co.th%2Fstatic%2Fcatalog%2F9214bc84-C1300-16XTS.jpg&w=3840&q=75)
Cisco
Cisco Catalyst 1300 8-port 10GE, 8-port SFP+ [ C1300-16XTS ]- 8 พอร์ต
- 10G (SFP+)
ก่อน VAT
฿83,590.00
รวม VAT 7% ฿89,441.30
Omada Access 28-Port Gigabit Switch with 24-Port PoE+
| รุ่น | SG2428P |
|---|---|
| IPv6 | • IPv6 Static Routing and ACL• IPv4/IPv6 Dual Stack• IPv6 Interface• Multicast Listener Discovery (MLD) Snooping• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP |
| Omada App | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Centralized Management | • Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later)• Omada Hardware Controller (Requires built-in version 5.15.20 or later)• Omada Software Controller (Requires built-in version 5.15.20 or later) |
| Cloud Access | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller |
| Management Features | • Web-based GUI• Command Line Interface (CLI) through telnet• SNMPv1/v2c/v3• SNMP Trap/Inform• RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• SNTP• System Log• Dying Gasp• ONVIF• Digital Diagnostic Monitoring (DDM) |
| System Requirements | Microsoft® Windows® XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Packet Buffer Memory | 4.1 Mbit |
| Jumbo Frame | 9 KB |
| MAC Address Table | 8K |
| พอร์ตเชื่อมต่อ | • 24× 10/100/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)• 4× Gigabit SFP Slots |
| พอร์ต PoE | • Standard: 802.3at/af compliant• PoE+ Ports: 24 Ports (up to 30 W per Port)• PoE Power Budget: 250 W*• Fast PoE & Perpetual PoE |
| Max. Power Consumption | • 289.8 W (220 V/50 Hz @ 25 °C) (with 250 W PD connected)• 299.4 W (110 V/60 Hz @ 25 °C) (with 250 W PD connected) |
| Physical Security Lock | √ |
| Surge Protection | ±6 kV |
| L2 and L2+ Features | • 32 IPv4/IPv6 Interfaces• Static Routing: 32 IPv4/IPv6 Static Routes• DHCP Server• DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay• DHCP L2 Relay• Static ARP• Proxy ARP• Gratuitous ARP• Link Aggregation• Spanning Tree Protocol• Loopback Detection• 802.3x Flow Control• Mirroring• Device Link Detect Protocol (DLDP)• 802.1ab LLDP/ LLDP-MED |
| Advanced Features | • Automatic Device Discovery†• Batch Configuration†• Batch Firmware Upgrading†• Intelligent Network Monitoring†• Abnormal Event Warnings†• Unified Configuration†• Reboot Schedule† |
| VLAN | • VLAN Group: Max. 4K VLAN Groups• 802.1Q tag VLAN• MAC VLAN: 12 Entries• Protocol VLAN• GVRP• Voice VLAN |
| Security | • AAA• 802.1X- Port based authentication- MAC (Host) based authentication- Authentication Method includes PAP/EAP-MD5- MAB- Guest VLAN- Radius authentication and accountability support • IP/IPv6-MAC Binding- 512 Binding Entries- DHCP Snooping- DHCPv6 Snooping- ARP Inspection- ND Detection - ND Snooping• IP Source Guard- 253 Entries- Source IP+Source MAC• IPv6 Source Guard- 183 Entries- Source IPv6 Address+Source MAC• DoS Defend• DHCP Filter• Static/Dynamic/Permanent Port Security: Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC-based access control |
| Fan Quantity | 2 |
| ขนาด (กว้าง × ลึก × สูง) | 17.3×8.7×1.73 in (440×220×44 mm) |
| Mounting | Rack Mountable |
| Certification | CE, FCC |
| อุปกรณ์ในกล่อง | • SG2428P• Power Cord• Mounting Brackets• Mounting Feet• Screws• Installation Guide |
| Environment | • Operating Temperature: -5 °C–50 ℃ (23 °F–122 ℉);• Storage Temperature: -40 °C–70 ℃ (-40 °F–158 ℉)• Operating Humidity: 10%–90% RH non-condensing• Storage Humidity: 5%–90% RH non-condensing |
| แหล่งจ่ายไฟ | 100-240V AC, 50/60Hz |
| Max Heat Dissipation | • 985.29 BTU/hr (220 V/50 Hz @ 25 °C) (with 250 W PD connected)• 1017.82 BTU/hr (110 V/60 Hz @ 25 °C) (with 250 W PD connected) |
| ความสามารถในการสวิตช์ | 56 Gbps |
| อัตราส่งต่อแพ็กเก็ต | 41.66 Mpps |
| Quality of Service | • 802.1p CoS/DSCP priority• 8 priority queues• Priority Schedule Mode: SP (Strict Priority), WRR (Weighted Round Robin)• Queue Weight Config• Bandwidth Control: Port/Flow-based Rating Limit• Smoother Performance• Storm Control: Multiple Control Modes(kbps/ratio), Broadcast/Multicast/Unknown-Unicast Control |
| L2 Multicast | • Supports 511 (IPv4, IPv6) IGMP groups• IGMP Snooping• Multicast VLAN Registration (MVR)• Multicast Filtering• Multicast Listener Discovery (MLD) Snooping• Limited IP Multicast (256 profiles and 16 entries per profile) |
| Access Control List | • Support up to 230 entries• Time-Range• Time-based ACL• MAC ACL• IP ACL• IPv6 ACL• Combined ACL• Rule Operation: Permit/Deny• Policy Action - Mirroring - Redirect - Rate Limit - QoS Remark• ACL Rules Binding - Port Binding - VLAN Binding• Actions for flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark |
| MIBs | • MIB II (RFC1213)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBs• RMON MIB(RFC1757, rmon 1,2,3,9) |
| ระยะเวลารับประกัน | ตลอดอายุการใช้งาน (สิ้นสุด 3 ปีหลังผู้ผลิตประกาศหยุดผลิต) |
ยังไม่มีเอกสารจากผู้ผลิตสำหรับสินค้านี้
![Cisco Catalyst 1300 8-port 10GE, 8-port SFP+ [ C1300-16XTS ]](/_next/image?url=https%3A%2F%2Fiternix.co.th%2Fstatic%2Fcatalog%2F9214bc84-C1300-16XTS.jpg&w=3840&q=75)
Cisco
Cisco Catalyst 1300 8-port 10GE, 8-port SFP+ [ C1300-16XTS ]ก่อน VAT
รวม VAT 7% ฿89,441.30
![Cisco Catalyst 1200 24-port GE, PoE, 4x1G SFP [ C1200-24P-4G ]](/_next/image?url=https%3A%2F%2Fiternix.co.th%2Fstatic%2Fcatalog%2F72aa8544-C1200-24P-4G-1.jpg&w=3840&q=75)
Cisco
Cisco Catalyst 1200 24-port GE, PoE, 4x1G SFP [ C1200-24P-4G ]ก่อน VAT
รวม VAT 7% ฿22,887.30
![Cisco Catalyst 1200 48-port GE, PoE, 4x10G SFP+ [ C1200-48P-4X ]](/_next/image?url=https%3A%2F%2Fiternix.co.th%2Fstatic%2Fcatalog%2F12888a41-C1200-48P-4X.jpg&w=3840&q=75)
Cisco
Cisco Catalyst 1200 48-port GE, PoE, 4x10G SFP+ [ C1200-48P-4X ]ก่อน VAT
รวม VAT 7% ฿44,501.30
![Cisco Catalyst 1300 16-port GE, 2x1G SFP [ C1300-16T-2G ]](/_next/image?url=https%3A%2F%2Fiternix.co.th%2Fstatic%2Fcatalog%2F79c6cdc6-C1300-16T-2G.jpg&w=3840&q=75)
Cisco
Cisco Catalyst 1300 16-port GE, 2x1G SFP [ C1300-16T-2G ]ก่อน VAT
รวม VAT 7% ฿16,146.30