![Cisco Catalyst 1300 8-port 10GE, 8-port SFP+ [ C1300-16XTS ]](/_next/image?url=https%3A%2F%2Fiternix.co.th%2Fstatic%2Fcatalog%2F9214bc84-C1300-16XTS.jpg&w=3840&q=75)
Cisco
Cisco Catalyst 1300 8-port 10GE, 8-port SFP+ [ C1300-16XTS ]- 8 พอร์ต
- 10G (SFP+)
ก่อน VAT
฿83,590.00
รวม VAT 7% ฿89,441.30
Omada Access Pro 8-Port 2.5G and 2-Port 10GE SFP+ Switch with 8-Port PoE+
| รุ่น | SG3210XHP-M2 |
|---|---|
| IPv6 | • IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP |
| Omada App | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Centralized Management | • Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later)• Omada Hardware Controller (Requires built-in version 5.15.20 or later)• Omada Software Controller (Requires built-in version 5.15.20 or later) |
| Cloud Access | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Management Features | • Web-based GUI• Command Line Interface (CLI) through the console port, telnet• SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System Log |
| System Requirements | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Packet Buffer Memory | 12 Mbit |
| Jumbo Frame | 9 KB |
| MAC Address Table | 16 K |
| พอร์ตเชื่อมต่อ | • 8× 10/100/1000/2500 Mbps RJ45 Ports• 2× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console Port |
| พอร์ต PoE | • Standard: 802.3af/at compliant• PoE+ Ports: 8 Ports• PoE Power Budget: 240 W*• Fast PoE• Perpetual PoE |
| Max. Power Consumption | • 284.3 W (110 V/60 Hz @ 25 °C) (with 240 W PD connected)• 276.9 W (220 V/50 Hz @ 25 °C) (with 240 W PD connected) |
| Surge Protection | 6 kV |
| L2 and L2+ Features | • 32 IP Interfaces: Support IPv4/IPv6 Interface• Static Routing: 48 IPv4/IPv6 Static Routes• Static ARP: 128 static entries• 512 ARP Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay• DHCP L2 Relay• Link Aggregation• Spanning Tree Protocol• Loopback Detection• 802.3x Flow Control• Mirroring |
| Advanced Features | • Automatic Device Discovery†• Batch Configuration†• Batch Firmware Upgrading†• Intelligent Network Monitoring†• Abnormal Event Warnings†• Unified Configuration†• Reboot Schedule†ISP Features*:• L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP)• PPPoE ID Insertion• ERPS• 802.3ah Ethernet Link OAM• DDM |
| VLAN | • VLAN Group: Max 4K VLAN Groups• 802.1q Tagged VLAN• MAC VLAN: 256 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• GVRP• VLAN VPN: VLAN Mapping, VLAN Replace• Voice VLAN |
| Security | • IP-MAC-Port Binding- 512 Entries- DHCP Snooping- ARP Inspection- IPv4 Source Guard: 100 Entries• IPv6-MAC-Port Binding- 512 Entries- DHCPv6 Snooping- ND Detection- ND Snooping- IPv6 Source Guard: 100 Entries• DoS Defend• DHCP Filter• Static/Dynamic Port Security: Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode• 802.1X- Port-based authentication- Mac-base authentication- VLAN Assignment- MAB- Guest VLAN- Radius authentication and accountability support• AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC-based access control |
| Fan Quantity | 2 |
| ขนาด (กว้าง × ลึก × สูง) | 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) |
| Mounting | Rack Mountable |
| Certification | CE, FCC |
| อุปกรณ์ในกล่อง | • SG3210XHP-M2 Switch• Power Cord• RJ45 Console Cable• Rackmount Kit• Rubber Feet• Screws• Installation Guide |
| Environment | • Operating Temperature: -5–50 ℃ (23–122 ℉);• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensing |
| แหล่งจ่ายไฟ | 100-240 V~ 50/60 Hz |
| Max Heat Dissipation | • 966.76 BTU/hr (110 V/60 Hz @ 25 °C) (with 240 W PD connected)• 941.56 BTU/hr (220 V/50 Hz @ 25 °C) (with 240 W PD connected) |
| ความสามารถในการสวิตช์ | 80 Gbps |
| อัตราส่งต่อแพ็กเก็ต | 59.52 Mpps |
| Quality of Service | • 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR• Bandwidth Control: Port/Flow-based Rating Limiting• Smoother Performance• Action for Flows: QoS remark (802.1P Remark, DSCP Remark) |
| L2 Multicast | • Supports 511 (IPv4, IPv6) IGMP groups• IGMP Snooping• IGMP Authentication• Multicast VLAN Registration (MVR)• MLD Snooping• Multicast Filtering: 256 profiles and 16 entries per profile |
| Access Control List | • Time-based ACL• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS• Combined ACL• Packet Content ACL• IPv6 ACL• Policy: Mirroring, Redirect, Rate Limit, QoS Remark• ACL applies to Port/VLAN |
| MIBs | • MIB II (RFC1213)• Interface MIB (RFC2233)• Ethernet Interface MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIB |
| ระยะเวลารับประกัน | ตลอดอายุการใช้งาน (สิ้นสุด 3 ปีหลังผู้ผลิตประกาศหยุดผลิต) |
ยังไม่มีเอกสารจากผู้ผลิตสำหรับสินค้านี้
![Cisco Catalyst 1300 8-port 10GE, 8-port SFP+ [ C1300-16XTS ]](/_next/image?url=https%3A%2F%2Fiternix.co.th%2Fstatic%2Fcatalog%2F9214bc84-C1300-16XTS.jpg&w=3840&q=75)
Cisco
Cisco Catalyst 1300 8-port 10GE, 8-port SFP+ [ C1300-16XTS ]ก่อน VAT
รวม VAT 7% ฿89,441.30
![Cisco Catalyst 1200 24-port GE, PoE, 4x1G SFP [ C1200-24P-4G ]](/_next/image?url=https%3A%2F%2Fiternix.co.th%2Fstatic%2Fcatalog%2F72aa8544-C1200-24P-4G-1.jpg&w=3840&q=75)
Cisco
Cisco Catalyst 1200 24-port GE, PoE, 4x1G SFP [ C1200-24P-4G ]ก่อน VAT
รวม VAT 7% ฿22,887.30
![Cisco Catalyst 1200 48-port GE, PoE, 4x10G SFP+ [ C1200-48P-4X ]](/_next/image?url=https%3A%2F%2Fiternix.co.th%2Fstatic%2Fcatalog%2F12888a41-C1200-48P-4X.jpg&w=3840&q=75)
Cisco
Cisco Catalyst 1200 48-port GE, PoE, 4x10G SFP+ [ C1200-48P-4X ]ก่อน VAT
รวม VAT 7% ฿44,501.30
![Cisco Catalyst 1300 16-port GE, 2x1G SFP [ C1300-16T-2G ]](/_next/image?url=https%3A%2F%2Fiternix.co.th%2Fstatic%2Fcatalog%2F79c6cdc6-C1300-16T-2G.jpg&w=3840&q=75)
Cisco
Cisco Catalyst 1300 16-port GE, 2x1G SFP [ C1300-16T-2G ]ก่อน VAT
รวม VAT 7% ฿16,146.30