![Cisco Catalyst 1300 8-port 10GE, 8-port SFP+ [ C1300-16XTS ]](/_next/image?url=https%3A%2F%2Fiternix.co.th%2Fstatic%2Fcatalog%2F9214bc84-C1300-16XTS.jpg&w=3840&q=75)
Cisco
Cisco Catalyst 1300 8-port 10GE, 8-port SFP+ [ C1300-16XTS ]- 8 พอร์ต
- 10G (SFP+)
ก่อน VAT
฿83,590.00
รวม VAT 7% ฿89,441.30
Omada 6-Port 10GE L2+ Managed Switch with 4-Port PoE++
| รุ่น | SX3206HPP |
|---|---|
| IPv6 | • IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP |
| Omada App | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Centralized Management | • Omada Cloud-Based Controller• Omada Hardware Controller• Omada Software Controller |
| Cloud Access | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Management Features | • Web-based GUI• Command Line Interface (CLI) through the console port, telnet• SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System Log |
| System Requirements | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Packet Buffer Memory | 16 Mbit |
| Jumbo Frame | 9 KB |
| MAC Address Table | 32 K |
| พอร์ตเชื่อมต่อ | • 4× 100/1000/2500/5000/10000 Mbps RJ45 Ports• 2× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console Port |
| พอร์ต PoE | • Standard: 802.3af/at/bt (type 3) compliant**• PoE++ Ports: 4 Ports, up to 60 W per port• Power Budget: 200 W* |
| Max. Power Consumption | 244.90 W (110V/60Hz) (with 200 W PD connected) |
| Physical Security Lock | √ |
| L2 and L2+ Features | • 128 IP Interfaces: Support IPv4/IPv6 Interface• Static Routing: 48 IPv4/IPv6 Static Routes• Static ARP: 128 static entries• 512 ARP Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay• DHCP L2 Relay• Link Aggregation• Spanning Tree Protocol• Loopback Detection• 802.3x Flow Control• Mirroring |
| Advanced Features | • Automatic Device Discovery†• Batch Configuration†• Batch Firmware Upgrading†• Intelligent Network Monitoring†• Abnormal Event Warnings†• Unified Configuration†• Reboot Schedule†ISP Features***:• L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP)• PPPoE ID Insertion• ERPS• 802.3ah Ethernet Link OAM• sFlow• DDM |
| VLAN | • VLAN Group: Max 4K VLAN Groups• 802.1q Tagged VLAN• MAC VLAN: 30 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• Private VLAN• GVRP• VLAN VPN: VLAN Mapping, VLAN Replace• Voice VLAN |
| Security | • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries• IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - ND Snooping - IPv6 Source Guard: 100 Entries• DoS Defend• DHCP Filter• Static/Dynamic Port Security: Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode• 802.1X- Port-based authentication- Mac-base authentication- VLAN Assignment- MAB- Guest VLAN- Radius authentication and accountability support • AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC-based access control |
| Fan Quantity | 2 |
| ขนาด (กว้าง × ลึก × สูง) | 11.6×7.1×1.7 in (294×180×44 mm) |
| Mounting | • Rack Mountable• Desktop |
| Certification | CE, FCC |
| อุปกรณ์ในกล่อง | • SX3206HPP Switch• Power Cord• Quick Installation Guide• Rackmount Kit• Rubber Feet |
| Environment | • Operating Temperature: 0–50 ℃ (32–122 ℉);• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensing |
| แหล่งจ่ายไฟ | 100-240 V AC~50/60 Hz |
| Max Heat Dissipation | 835.67 BTU/h (110 V/60 Hz) (with 200 W PD connected) |
| ความสามารถในการสวิตช์ | 120 Gbps |
| อัตราส่งต่อแพ็กเก็ต | 89.28 Mpps |
| Quality of Service | • 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR• Bandwidth Control: Port/Flow-based Rating Limiting• Smoother Performance• Action for Flows: QoS remark (802.1P Remark, DSCP Remark) |
| L2 Multicast | • Supports 1000 (IPv4, IPv6) IGMP groups• IGMP Snooping• IGMP Authentication• Multicast VLAN Registration (MVR)• MLD Snooping• Multicast Filtering: 256 profiles and 16 entries per profile |
| Access Control List | • Time-based ACL• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS• Combined ACL• Packet Content ACL• IPv6 ACL• Policy: Mirroring, Redirect, Rate Limit, QoS Remark• ACL applies to Port/VLAN |
| MIBs | • MIB II (RFC1213)• Interface MIB (RFC2233)• Ethernet Interface MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIB |
| ระยะเวลารับประกัน | ตลอดอายุการใช้งาน (สิ้นสุด 3 ปีหลังผู้ผลิตประกาศหยุดผลิต) |
ยังไม่มีเอกสารจากผู้ผลิตสำหรับสินค้านี้
![Cisco Catalyst 1300 8-port 10GE, 8-port SFP+ [ C1300-16XTS ]](/_next/image?url=https%3A%2F%2Fiternix.co.th%2Fstatic%2Fcatalog%2F9214bc84-C1300-16XTS.jpg&w=3840&q=75)
Cisco
Cisco Catalyst 1300 8-port 10GE, 8-port SFP+ [ C1300-16XTS ]ก่อน VAT
รวม VAT 7% ฿89,441.30
![Cisco Catalyst 1200 24-port GE, PoE, 4x1G SFP [ C1200-24P-4G ]](/_next/image?url=https%3A%2F%2Fiternix.co.th%2Fstatic%2Fcatalog%2F72aa8544-C1200-24P-4G-1.jpg&w=3840&q=75)
Cisco
Cisco Catalyst 1200 24-port GE, PoE, 4x1G SFP [ C1200-24P-4G ]ก่อน VAT
รวม VAT 7% ฿22,887.30
![Cisco Catalyst 1200 48-port GE, PoE, 4x10G SFP+ [ C1200-48P-4X ]](/_next/image?url=https%3A%2F%2Fiternix.co.th%2Fstatic%2Fcatalog%2F12888a41-C1200-48P-4X.jpg&w=3840&q=75)
Cisco
Cisco Catalyst 1200 48-port GE, PoE, 4x10G SFP+ [ C1200-48P-4X ]ก่อน VAT
รวม VAT 7% ฿44,501.30
![Cisco Catalyst 1300 16-port GE, 2x1G SFP [ C1300-16T-2G ]](/_next/image?url=https%3A%2F%2Fiternix.co.th%2Fstatic%2Fcatalog%2F79c6cdc6-C1300-16T-2G.jpg&w=3840&q=75)
Cisco
Cisco Catalyst 1300 16-port GE, 2x1G SFP [ C1300-16T-2G ]ก่อน VAT
รวม VAT 7% ฿16,146.30